<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Esperan un pico de casos de dengue, zika y chikungunya | El Dia de Gualeguay</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://eldiadegualeguay.com/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:400,300,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Dosis:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; Feed" href="http://eldiadegualeguay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; RSS de los comentarios" href="http://eldiadegualeguay.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eldiadegualeguay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap-theme.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/font-awesome.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/main.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/style.css?ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/modernizr.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/respond.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/html5shiv.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/bootstrap.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/main.js?ver=4.4.6'></script>
<link rel='https://api.w.org/' href='http://eldiadegualeguay.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldiadegualeguay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldiadegualeguay.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los monos tienen recuerdos como los humanos' href='http://eldiadegualeguay.com/p29058/' />
<link rel='next' title='Ante Nación, Bordet gestiona financiamiento para obra pública' href='http://eldiadegualeguay.com/p29079/' />
<meta name="generator" content="WordPress 4.4.6" />
<link rel="canonical" href="http://eldiadegualeguay.com/p29067/" />
<link rel='shortlink' href='http://eldiadegualeguay.com/?p=29067' />
<link rel="alternate" type="application/json+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fp29067%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fp29067%2F&#038;format=xml" />
<meta property="fb:app_id" content="200349006782659"/><meta property="fb:admins" content="10152613440440279"/>	</head>
	<body class="single single-post postid-29067 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
	
		
		
		
		
		<div class="container page-container">
			<div class="publicidad_izq">
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
				
							</div>
			<div class="row">
				<div class="col-md-12 nopadding">
				
				</div>
			</div>
		<div class="publicidad_der">
				
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
								
			</div>
			 
			<header role="banner" id="encabezado">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-2 site-title-left">
					</div>
					<div class="col-md-8 site-title text-center">
						<a href="http://eldiadegualeguay.com/" title="El Día de Gualeguaychú" rel="home"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo.png" alt=""/></a>					
					</div>
					<div class="col-md-2 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
					</div>
					<div class="col-md-12 text-center">
						<div id="header-fecha">&nbsp;</div>
						<div id="header-sociales">
							<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
						</div>
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div id="nav">
						<nav class="navbar navbar-static-top container" role="navigation">
							<div class="col-md-12">
								<div class="navbar-header">
									
									<div class="visible-xs">
									<img id="mini-logo" src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo2.png"/>
									</div>
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
								</div>
								
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-principal" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/otros/" class="dropdown-toggle" data-toggle="dropdown">Otros <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-10751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10751"><a href="http://eldiadegualeguay.com/category/economia/">Economía</a></li>
	<li id="menu-item-10752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10752"><a href="http://eldiadegualeguay.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-10753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10753"><a href="http://eldiadegualeguay.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-10754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10754"><a href="http://eldiadegualeguay.com/category/interes-general/">Interés General</a></li>
	<li id="menu-item-10755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10755"><a href="http://eldiadegualeguay.com/category/musica/">Música</a></li>
	<li id="menu-item-10756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10756"><a href="http://eldiadegualeguay.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-10757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10757"><a href="http://eldiadegualeguay.com/category/politica/">Política</a></li>
	<li id="menu-item-10758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10758"><a href="http://eldiadegualeguay.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-10759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10759"><a href="http://eldiadegualeguay.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-10760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10760"><a href="http://eldiadegualeguay.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/informacion-util/" class="dropdown-toggle" data-toggle="dropdown">Información Útil <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://eldiadegualeguay.com/informacion-util/altura-del-rio/">Altura de ríos</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://eldiadegualeguay.com/informacion-util/farmacia-de-turno/">Farmacia de turno</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://eldiadegualeguay.com/informacion-util/plano-de-la-ciudad/">Plano de la ciudad</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
									 
									<div id="menu-sociales" class="hidden">
										<a href="https://www.facebook.com/eldiadegualeguaychu" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
									</div>
								</div><!--.navbar-collapse-->
							</div><!-- /.container-fluid -->
						</nav>
					</div>
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row-with-vspace site-content"> 
				<div class="col-md-8 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-29067" class="post-29067 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	<header class="entry-header">
			<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/nacionales/" title="Nacionales">Nacionales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29067&text=Esperan+un+pico+de+casos+de+dengue%2C+zika+y+chikungunya" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29067&t=Esperan+un+pico+de+casos+de+dengue%2C+zika+y+chikungunya" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>	
		<h1 class="entry-title"><a href="http://eldiadegualeguay.com/p29067/" rel="bookmark">Esperan un pico de casos de dengue, zika y chikungunya</a></h1>

		 
		<div class="entry-meta">
			<span class="posted-on"><a href="http://eldiadegualeguay.com/p29067/" title="12:20" rel="bookmark"><time class="entry-date published" datetime="2017-01-20T12:20:26+00:00">20 enero, 2017</time><time class="updated" datetime="2017-01-20T12:21:10+00:00">20 enero, 2017</time></a></span><span class="byline"> 
		</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->

	
	 
	<div class="entry-content">
		<p>El director de Epidemiología de la Nación, Jorge San Juan, consideró que no habría la misma cantidad de infectados que el año pasado, pero mostró preocupación por un posible brote. Pidió a las embarazadas que no viajen a países endémicos.<span id="more-29067"></span></p>
<p>El director nacional de Epidemiología, Jorge San Juan, dijo que si bien no habría la misma cantidad de casos este año que el pasado, ya que por trabajos sanitarios y por una cuestión biológica el número sería menor, sí habría un brote a fines de febrero donde se notificarían varios casos no sólo de dengue, sino también de zika y chikungunya en el país.</p>
<p>&#8220;A fines de febrero podemos tener un pico no sólo con dengue, también zica y chikungunya. El año pasado ya se habían notificado casos desde noviembre y diciembre y el número fue aumentando sobre todo en Misiones y Formosa, este año fue diferente&#8221;., dijo el funcionario.</p>
<p>&#8220;Nos preocupa el zika porque el año pasado sólo tuvimos un brote importante en Tucumán, con 24 pacientes, y algunos casos importantes en otras provincias pero en Tucumán sólo una persona embarazada tuvo un niño con malformación congénita. En países vecinos y en centro américa hay muchos casos. Antes decíamos que en los dos primeros trimestres la mujer no tenía que viajar a estas zonas pero ahora sabemos que no debe viajar durante todo el embarazo porque aunque el feto ya este desarrollado, si el virus se introduce el niño puede tener alteraciones mentales&#8221;, explicó San Juan a El Litoral de Corrientes.</p>
<p>Además, agregó que &#8220;en relación al chikungunya, hay un brote muy grande en centro américa y esto produce una enfermedad invalidante, también se están presentando formas atípicas que ocasionan la muerte, puede producir además lesiones en otros órganos&#8221;.</p>
<p>&#8220;Trabajamos desde abril con todas las provincias, desde el 1 de octubre se puso énfasis en los trabajos contra el Aedes. Corrientes fue una de las provincias que se sumó a la actividad que denominamos &#8216;Semana de Acción contra el Mosquito&#8217;; se trabajó mucho desde el área de epidemiología. Por esto y también por una cuestión biológica, han disminuido los casos de manera significativa. Después de un año con un brote como el de 2016, es común que haya calma por unos cinco años&#8221;, comentó el funcionario.</p>
<p>En este sentido, aconsejó que &#8220;hay que seguir trabajando como se hizo el año pasado y no hay que bajar los brazos, no hay que bajar la guardia&#8221;.</p>
<p>&#8220;A las provincias del NEA y NOA se entregaron cien millones de pesos para que trabajen contra el mosquito, en los últimos meses también se hizo un aporte importante a las provincias, de esta manera se continúa colaborando para que sigan con el descacharrado y otras actividades&#8221;, sostuvo San Juan.</p>
<p><img src="http://eldiadegualeguay.com/wp-content/uploads/2017/01/o_1456311060.jpg" alt="o_1456311060" width="800" height="450" class="aligncenter size-full wp-image-29070" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/01/o_1456311060-300x169.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/01/o_1456311060-768x432.jpg 768w, http://eldiadegualeguay.com/wp-content/uploads/2017/01/o_1456311060-640x360.jpg 640w, http://eldiadegualeguay.com/wp-content/uploads/2017/01/o_1456311060.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://eldiadegualeguay.com/p29067/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div> 
		<div class="clearfix"></div>
		 
	</div><!-- .entry-content -->
	 

	
	<footer class="entry-meta">
		 
		<div class="entry-meta-category-tag">
			 
			<span class="cat-links">
				 
			</span>
			 

			 
		</div><!--.entry-meta-category-tag-->
		 

		<div class="entry-meta-comment-tools">
			 

			 
		</div><!--.entry-meta-comment-tools-->
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->



							<a href="whatsapp://send" data-text="Mirá esta noticia de ElDiaOnline " data-href="" class="wa_btn wa_btn_s" style="display:none">Enviar por WhatsApp</a>
							<div class="noticia-subtitulo">
								<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/nacionales/" title="Nacionales">Nacionales</a></h4>
								<div class="noticia-sociales">
									<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29067&text=Esperan+un+pico+de+casos+de+dengue%2C+zika+y+chikungunya" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
									<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29067&t=Esperan+un+pico+de+casos+de+dengue%2C+zika+y+chikungunya" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
								</div>
								<div class="clearfix"></div>
							</div>	
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Adaptable -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8245953495795185"
							     data-ad-slot="7396558559"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							

 
					</main>

				</div>

  
<div class="clearfix"></div>
<section id="relacionados">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/category/nacionales/>Más de Nacionales</a></h2>
				<div class="col-md-6">
			<div class="article-home">
<article id="post-28944" class="post-28944 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/p28944/" class="noticia-link" >A dos años de la muerte de Nisman ponen en duda la fecha en que lo mataron</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/p28944/" class="imagen-link">
		<img width="600" height="336" src="http://eldiadegualeguay.com/wp-content/uploads/2017/01/www.infobae.com_-2.jpg" class="attachment-principal size-principal wp-post-image" alt="www.infobae.com" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/01/www.infobae.com_-2-300x168.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/01/www.infobae.com_-2.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/p28944/"><p>La jueza federal y ex esposa del fallecido fiscal destacó un detalle llamativo para argumentar que “la muerte de Nisman fue el sábado 17 de enero a la noche, un día antes de ser encontrado”. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/nacionales/" title="Nacionales">Nacionales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D28944&text=A+dos+a%C3%B1os+de+la+muerte+de+Nisman+ponen+en+duda+la+fecha+en+que+lo+mataron" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D28944&t=A+dos+a%C3%B1os+de+la+muerte+de+Nisman+ponen+en+duda+la+fecha+en+que+lo+mataron" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
					<div class="col-md-6">
			<div class="article-home">
<article id="post-28845" class="post-28845 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/p28845/" class="noticia-link" >Se estiman pérdidas de hasta USD 1750 millones por inundaciones</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/p28845/" class="imagen-link">
		<img width="600" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/01/perdidas-600x360.jpg" class="attachment-principal size-principal wp-post-image" alt="perdidas" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/p28845/"><p>Es el monto que surge de las cifras oficiales basadas en el impacto en el cultivo de la soja y en los tambos en gran parte de la Provincia de Santa Fe, Buenos Aires y Córdoba y a causa de la intensa lluvia caída Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/nacionales/" title="Nacionales">Nacionales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D28845&text=Se+estiman+p%C3%A9rdidas+de+hasta+USD+1750+millones+por+inundaciones" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D28845&t=Se+estiman+p%C3%A9rdidas+de+hasta+USD+1750+millones+por+inundaciones" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
				<div class="clearfix"></div>
</section>
<section id="destacadas">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/>Destacadas</a></h2>

	<div class="row" id="principal-column">

					<div class="col-md-8">
				<div class="article-home">
<article id="post-29112" class="post-29112 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/p29112/" class="noticia-link" >Vialidad Nacional realiza bacheos en Ruta 12 a la altura de Galarza</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/p29112/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/01/1898396_804135986276104_1281674997976133728_o-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="1898396_804135986276104_1281674997976133728_o" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/p29112/"><p>En diálogo con LT38 Radio Gualeguay, Julián Rubio, en representación de Vialidad Nacional, dio a conocer los trabajos de reparación realizados en Ruta 12 luego de las intensas lluvias. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/regionales/" title="Regionales">Regionales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29112&text=Vialidad+Nacional+realiza+bacheos+en+Ruta+12+a+la+altura+de+Galarza" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29112&t=Vialidad+Nacional+realiza+bacheos+en+Ruta+12+a+la+altura+de+Galarza" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
			<div class="col-md-4 text-center visible-md visible-lg" id="home-sociales">
				<div class="home-sociales">
				<h4>Seguí a <br/>El Día de Gualeguay</h4>
				<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/> /ElDiaDeGualeguaychu</a><br/>
				</div>
			</div>
						<div class="col-md-4 mini-home">
				<div class="article-home">
<article id="post-29097" class="post-29097 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/p29097/" class="noticia-link" >En operativos de Tránsito retuvieron 45 motovehículos</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/p29097/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/01/Transito-11-01-2017_-4-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="Transito 11-01-2017_-4" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/p29097/"><p>La Dirección de Tránsito Municipal comunica las actividades realizadas desde el día 9/01/2017 al 16/01/2017, en cuanto al saldo de operativos, colisiones, entrega de motos y autos. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/locales/" title="Locales">Locales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29097&text=En+operativos+de+Tr%C3%A1nsito+retuvieron+45+motoveh%C3%ADculos" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D29097&t=En+operativos+de+Tr%C3%A1nsito+retuvieron+45+motoveh%C3%ADculos" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
		 
	
	</div>
</section>

			</div><!--.site-content-->
			</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="container site-footer">
					<div class="col-md-10 footer-left">
						<div id="footer-logo">
							<a href="http://eldiadegualeguay.com/"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo-gris.png" alt="ElDia"/></a>
						</div>
						<div id="footer-copy">
						<br/><br/>
							Desarrollado por <a href="http://www.inxotec.com">Inxotec</a> 
							
							
							<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown"><a href="http://eldiadegualeguay.com/otros/">Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 dropdown"><a href="http://eldiadegualeguay.com/informacion-util/">Información Útil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
						</div>
					</div>
					<div class="col-md-2 footer-right text-right">
						<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
					</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=200349006782659&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41289592-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp-button.js";h.appendChild(s);}</script>
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15752985/cs.js"></script>
	
	</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using xcache
Database Caching 13/32 queries in 0.212 seconds using memcached
Object Caching 1692/2223 objects using xcache

 Served from: eldiadegualeguay.com @ 2017-01-21 11:23:49 by W3 Total Cache -->