<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>La máquina para predecir cuándo alguien morirá, cada vez más cerca | El Dia de Gualeguay</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://eldiadegualeguay.com/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:400,300,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Dosis:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; Feed" href="http://eldiadegualeguay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; RSS de los comentarios" href="http://eldiadegualeguay.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eldiadegualeguay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap-theme.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/font-awesome.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/main.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/style.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/modernizr.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/respond.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/html5shiv.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/bootstrap.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/main.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://eldiadegualeguay.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldiadegualeguay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldiadegualeguay.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entre Ríos: se incrementaron los delitos' href='http://eldiadegualeguay.com/entre-rios-se-incrementaron-los-delitos/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://eldiadegualeguay.com/la-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca/" />
<link rel='shortlink' href='http://eldiadegualeguay.com/?p=37971' />
<link rel="alternate" type="application/json+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fla-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fla-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca%2F&#038;format=xml" />
<meta property="fb:app_id" content="200349006782659"/><meta property="fb:admins" content="10152613440440279"/>	</head>
	<body class="single single-post postid-37971 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
	
		
		
		
		
		<div class="container page-container">
			<div class="publicidad_izq">
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
				
							</div>
			<div class="row">
				<div class="col-md-12 nopadding">
				
				</div>
			</div>
		<div class="publicidad_der">
				
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
								
			</div>
			 
			<header role="banner" id="encabezado">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-2 site-title-left">
					</div>
					<div class="col-md-8 site-title text-center">
						<a href="http://eldiadegualeguay.com/" title="El Día de Gualeguaychú" rel="home"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo.png" alt=""/></a>					
					</div>
					<div class="col-md-2 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
					</div>
					<div class="col-md-12 text-center">
						<div id="header-fecha">&nbsp;</div>
						<div id="header-sociales">
							<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
						</div>
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div id="nav">
						<nav class="navbar navbar-static-top container" role="navigation">
							<div class="col-md-12">
								<div class="navbar-header">
									
									<div class="visible-xs">
									<img id="mini-logo" src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo2.png"/>
									</div>
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
								</div>
								
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-principal" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/otros/" class="dropdown-toggle" data-toggle="dropdown">Otros <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-10751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10751"><a href="http://eldiadegualeguay.com/category/economia/">Economía</a></li>
	<li id="menu-item-10752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10752"><a href="http://eldiadegualeguay.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-10753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10753"><a href="http://eldiadegualeguay.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-10754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10754"><a href="http://eldiadegualeguay.com/category/interes-general/">Interés General</a></li>
	<li id="menu-item-10755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10755"><a href="http://eldiadegualeguay.com/category/musica/">Música</a></li>
	<li id="menu-item-10756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10756"><a href="http://eldiadegualeguay.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-10757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10757"><a href="http://eldiadegualeguay.com/category/politica/">Política</a></li>
	<li id="menu-item-10758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10758"><a href="http://eldiadegualeguay.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-10759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10759"><a href="http://eldiadegualeguay.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-10760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10760"><a href="http://eldiadegualeguay.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/informacion-util/" class="dropdown-toggle" data-toggle="dropdown">Información Útil <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://eldiadegualeguay.com/informacion-util/altura-del-rio/">Altura de ríos</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://eldiadegualeguay.com/informacion-util/farmacia-de-turno/">Farmacia de turno</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://eldiadegualeguay.com/informacion-util/plano-de-la-ciudad/">Plano de la ciudad</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
									 
									<div id="menu-sociales" class="hidden">
										<a href="https://www.facebook.com/eldiadegualeguaychu" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
									</div>
								</div><!--.navbar-collapse-->
							</div><!-- /.container-fluid -->
						</nav>
					</div>
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row-with-vspace site-content"> 
				<div class="col-md-8 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-37971" class="post-37971 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	<header class="entry-header">
			<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/tecnologia/" title="Tecnología">Tecnología</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37971&text=La+m%C3%A1quina+para+predecir+cu%C3%A1ndo+alguien+morir%C3%A1%2C+cada+vez+m%C3%A1s+cerca" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37971&t=La+m%C3%A1quina+para+predecir+cu%C3%A1ndo+alguien+morir%C3%A1%2C+cada+vez+m%C3%A1s+cerca" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>	
		<h1 class="entry-title"><a href="http://eldiadegualeguay.com/la-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca/" rel="bookmark">La máquina para predecir cuándo alguien morirá, cada vez más cerca</a></h1>

		 
		<div class="entry-meta">
			<span class="posted-on"><a href="http://eldiadegualeguay.com/la-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca/" title="12:39" rel="bookmark"><time class="entry-date published" datetime="2017-07-06T12:39:44+00:00">6 julio, 2017</time></a></span><span class="byline"> 
		</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->

	
	 
	<div class="entry-content">
		<p>Un equipo internacional de científicos desarrolló un sistema de inteligencia artificial capaz de determinar la fecha de muerte con solo analizar una tomografía. Cómo funciona y para cuándo se espera que avance<span id="more-37971"></span></p>
<p><img class="aligncenter size-full wp-image-37977" src="http://eldiadegualeguay.com/wp-content/uploads/2017/07/tiempo_articulo.jpg" alt="tiempo_articulo" width="500" height="305" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/07/tiempo_articulo-300x183.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/07/tiempo_articulo.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Conocer o desconocer la fecha de muerte: un clásico dilema que se plantea. Algunos prefieren vivir con la certeza de cuándo acabará todo; a otros esa certidumbre se les vuelve insoportable. En cualquier caso, el planteo es hipotético. Hasta hoy, resulta imposible prever cuánto tiempo queda de vida. No obstante, la inteligencia artificial avanza en ese sentido.</p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Un estudio publicado en los últimos días en la revista <a href="https://www.nature.com/articles/s41598-017-01931-w" target="_blank">Scientific Reports</a> así lo marca. <strong>Los investigadores utilizaron un algoritmo de aprendizaje para analizar la tomografía computarizada de tórax de 48 adultos</strong>, todos ellos arriba de los 60 años. El dato que desconocía el sistema es que algunos de ellos estaban muertos y otros vivos.</p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Después de contrastar los datos, el algoritmo fue capaz de predecir las posibilidades de que los pacientes morirían o no dentro de cinco años con un<strong> 70% de efectividad</strong>; una cifra tan precisa como la opinión de un experto humano.</p>
</div>
</div>
<div class="row">
<figure class="element element-image col-xs-12">
<div class="single-image">
<div class="shares"></div>
<p><img id="3VE2HCCV6JCOTMT2EDZLRZSPZY" class="image-lazy" src="http://www.infobae.com/new-resizer/736D5Kd7u6WO0sS27j9ZFYchsdQ=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/07/03162648/fecha-muerte-2.jpg?token=bar" alt="El sistema analizó tomografías de 48 adultos (iStock)" width="750" height="421.875" data-url="http://www.infobae.com/tendencias/innovacion/2017/07/05/la-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca/%233VE2HCCV6JCOTMT2EDZLRZSPZY" data-original="http://www.infobae.com/new-resizer/736D5Kd7u6WO0sS27j9ZFYchsdQ=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/07/03162648/fecha-muerte-2.jpg?token=bar" /></div>
<figcaption class=""><span class="credit">El sistema analizó tomografías de 48 adultos (iStock)</span></figcaption>
</figure>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><strong>&#8220;Aunque utilizamos una pequeña muestra para este estudio, nuestras investigaciones sugieren que las computadoras aprendieron a reconocer la aparición de enfermedades en imágenes complejas, algo que requiere mucho entrenamiento en el caso de los humanos&#8221;</strong>, sostuvo el doctor Luke Oakden-Rayner, de la Universidad de Adelaida, Australia, que encabezó un equipo internacional de científicos.</p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">A diferencia de cómo trabaja un humano con las tomografías de tórax -un procedimiento que ayuda a medir la salud general de un paciente-, el sistema funciona a través de la comparación. Identifica modificaciones sutiles entre las placas para encontrar anomalías peligrosas.</p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Por ende, los investigadores aún no están seguros de qué factores aprendió a asociar el sistema con la mayor probabilidad de mortalidad. Lo que sí saben es que con una muestra más amplia, el algoritmo precisará aún más su capacidad de predicción. Por eso, llevan a cabo un estudio similar pero ahora con más de 12 mil participantes.</p>
</div>
</div>
<div class="row">
<figure class="element element-image col-xs-12">
<div class="single-image">
<div class="shares"></div>
<p><img id="PFMITJP6NJCMDMNURWGXTZI2JQ" class="image-lazy" src="http://www.infobae.com/new-resizer/vFAqUouYiaLMzT6geSPQB_YPXH4=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/06/13162906/muerte-1.jpg?token=bar" alt="Llevarán a cabo un estudio con más de 12 mil pacientes (iStock)" width="750" height="421.875" data-url="http://www.infobae.com/tendencias/innovacion/2017/07/05/la-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca/%23PFMITJP6NJCMDMNURWGXTZI2JQ" data-original="http://www.infobae.com/new-resizer/vFAqUouYiaLMzT6geSPQB_YPXH4=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/06/13162906/muerte-1.jpg?token=bar" /></div>
<figcaption class=""><span class="credit">Llevarán a cabo un estudio con más de 12 mil pacientes (iStock)</span></figcaption>
</figure>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">La aplicación más inmediata de la tecnología de IA sería analizar más datos de las tomografías de tórax de rutina y proporcionar cálculos de riesgo. Sin embargo, son las puertas que abre a mediano y largo plazo las que más entusiasman a los responsables del estudio. <strong>&#8220;Podría ofrecer una nueva esperanza para la detección temprana de enfermedades graves que requieren intervenciones médicas específicas&#8221;</strong>, dijo Oakden-Rayner.</p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">De acuerdo a los investigadores, un test simple muchas veces brinda información determinante sobre la salud de una persona, incluso detecta enfermedades antes de que aparezcan los primeros signos. Por lo cual, un sistema de inteligencia artificial podría acelerar el proceso y predecir el desarrollo de distintas patologías. Fuente Infobae</p>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://eldiadegualeguay.com/la-maquina-para-predecir-cuando-alguien-morira-cada-vez-mas-cerca/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div> 
		<div class="clearfix"></div>
		 
	</div><!-- .entry-content -->
	 

	
	<footer class="entry-meta">
		 
		<div class="entry-meta-category-tag">
			 
			<span class="cat-links">
				 
			</span>
			 

			 
		</div><!--.entry-meta-category-tag-->
		 

		<div class="entry-meta-comment-tools">
			 

			 
		</div><!--.entry-meta-comment-tools-->
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->



							<a href="whatsapp://send" data-text="Mirá esta noticia de ElDiaOnline " data-href="" class="wa_btn wa_btn_s" style="display:none">Enviar por WhatsApp</a>
							<div class="noticia-subtitulo">
								<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/tecnologia/" title="Tecnología">Tecnología</a></h4>
								<div class="noticia-sociales">
									<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37971&text=La+m%C3%A1quina+para+predecir+cu%C3%A1ndo+alguien+morir%C3%A1%2C+cada+vez+m%C3%A1s+cerca" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
									<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37971&t=La+m%C3%A1quina+para+predecir+cu%C3%A1ndo+alguien+morir%C3%A1%2C+cada+vez+m%C3%A1s+cerca" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
								</div>
								<div class="clearfix"></div>
							</div>	
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Adaptable -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8245953495795185"
							     data-ad-slot="7396558559"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							

 
					</main>

				</div>

 
				<div class="col-md-4" id="sidebar-right-interior">
					 
					<aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget hidden-xs"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.youblisher.com/p/1836085-Bourlot-Oportunidades-de-Junio/" ><img src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/5602227028732195804.gif" alt="5602227028732195804" width="300" height="600" class="alignnone size-full wp-image-37273" /></a></p>
<!-- / WYSIWYG Widgets --></aside> 
				</div>
  
<div class="clearfix"></div>
<section id="relacionados">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/category/tecnologia/>Más de Tecnología</a></h2>
				<div class="col-md-6">
			<div class="article-home">
<article id="post-37348" class="post-37348 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/facebook-llego-a-2-000-millones-de-usuarios/" class="noticia-link" >Facebook llegó a 2.000 millones de usuarios</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/facebook-llego-a-2-000-millones-de-usuarios/" class="imagen-link">
		<img width="619" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/facebook_users.jpg_935531696-619x360.jpg" class="attachment-principal size-principal wp-post-image" alt="facebook_users.jpg_935531696" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/facebook-llego-a-2-000-millones-de-usuarios/"><p>&nbsp; En Latinoamérica se generan 135 millones de &#8220;amistades diarias&#8221; y se crean 240 millones de comunidades por mes. A su vez, la red se prepara para emitir series propias y algunos partidos de Champions. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/tecnologia/" title="Tecnología">Tecnología</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37348&text=Facebook+lleg%C3%B3+a+2.000+millones+de+usuarios" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37348&t=Facebook+lleg%C3%B3+a+2.000+millones+de+usuarios" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
					<div class="col-md-6">
			<div class="article-home">
<article id="post-36350" class="post-36350 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/seis-cosas-que-solo-las-personas-con-baja-autoestima-publican-en-facebook/" class="noticia-link" >Seis cosas que sólo las personas con baja autoestima publican en Facebook</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/seis-cosas-que-solo-las-personas-con-baja-autoestima-publican-en-facebook/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/chicafacebook-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="chicafacebook" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/06/chicafacebook-300x169.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/chicafacebook-768x432.jpg 768w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/chicafacebook-640x360.jpg 640w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/chicafacebook.jpg 929w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/seis-cosas-que-solo-las-personas-con-baja-autoestima-publican-en-facebook/"><p>Una de las redes sociales más usada en el mundo es Facebook, en la cual se comparten a diario una serie de textos e imágenes con millones de personas que las ven simplemente a un click. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/tecnologia/" title="Tecnología">Tecnología</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36350&text=Seis+cosas+que+s%C3%B3lo+las+personas+con+baja+autoestima+publican+en+Facebook" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36350&t=Seis+cosas+que+s%C3%B3lo+las+personas+con+baja+autoestima+publican+en+Facebook" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
				<div class="clearfix"></div>
</section>
<section id="destacadas">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/>Destacadas</a></h2>

	<div class="row" id="principal-column">

					<div class="col-md-8">
				<div class="article-home">
<article id="post-37912" class="post-37912 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/ultimo-momento-el-21-de-septiembre-arranca-el-juicio-por-el-crimen-de-micaela/" class="noticia-link" >ULTIMO MOMENTO: el 21 de septiembre arranca el juicio por el crimen de Micaela</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/ultimo-momento-el-21-de-septiembre-arranca-el-juicio-por-el-crimen-de-micaela/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/07/0011343240-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="0011343240" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/ultimo-momento-el-21-de-septiembre-arranca-el-juicio-por-el-crimen-de-micaela/"><p>La Cámara del Crimen de Gualeguay fijó hace pocos minutos las fechas para la realización del juicio oral y público por el crimen de Micaela García, ocurrido el pasado 1ero de Abril.Las audiencias arrancarán el 21 de septiembre y se extenderán hasta el mes de octubre. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/locales/" title="Locales">Locales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37912&text=ULTIMO+MOMENTO%3A+el+21+de+septiembre+arranca+el+juicio+por+el+crimen+de+Micaela" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37912&t=ULTIMO+MOMENTO%3A+el+21+de+septiembre+arranca+el+juicio+por+el+crimen+de+Micaela" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
			<div class="col-md-4 text-center visible-md visible-lg" id="home-sociales">
				<div class="home-sociales">
				<h4>Seguí a <br/>El Día de Gualeguay</h4>
				<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/> /ElDiaDeGualeguaychu</a><br/>
				</div>
			</div>
						<div class="col-md-4 mini-home">
				<div class="article-home">
<article id="post-37816" class="post-37816 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/gualeguay-se-sumo-al-programa-al-educando-en-movimiento/" class="noticia-link" >Gualeguay se sumó al programa al Educando en Movimiento</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/gualeguay-se-sumo-al-programa-al-educando-en-movimiento/" class="imagen-link">
		<img width="380" height="133" src="http://eldiadegualeguay.com/wp-content/uploads/2017/07/descarga-7-1.jpg" class="attachment-principal size-principal wp-post-image" alt="descarga (7)" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/07/descarga-7-1-300x105.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/07/descarga-7-1.jpg 380w" sizes="(max-width: 380px) 100vw, 380px" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/gualeguay-se-sumo-al-programa-al-educando-en-movimiento/"><p>El programa Educando en Movimiento del Gobierno de Entre Ríos, que impulsa desde hace cinco años el Instituto Autárquico Becario Provincial, sumó dos departamentos más con la rúbrica de convenios en Tala y Gualeguay. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/locales/" title="Locales">Locales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37816&text=Gualeguay+se+sum%C3%B3+al+programa+al+Educando+en+Movimiento" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D37816&t=Gualeguay+se+sum%C3%B3+al+programa+al+Educando+en+Movimiento" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
		 
	
	</div>
</section>

			</div><!--.site-content-->
			</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="container site-footer">
					<div class="col-md-10 footer-left">
						<div id="footer-logo">
							<a href="http://eldiadegualeguay.com/"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo-gris.png" alt="ElDia"/></a>
						</div>
						<div id="footer-copy">
						<br/><br/>
							Desarrollado por <a href="http://www.inxotec.com">Inxotec</a> 
							
							
							<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown"><a href="http://eldiadegualeguay.com/otros/">Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 dropdown"><a href="http://eldiadegualeguay.com/informacion-util/">Información Útil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
						</div>
					</div>
					<div class="col-md-2 footer-right text-right">
						<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
					</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=200349006782659&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41289592-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp-button.js";h.appendChild(s);}</script>
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15752985/cs.js"></script>
	
	</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using xcache
Database Caching 69/74 queries in 0.247 seconds using memcached
Object Caching 1648/2341 objects using xcache

 Served from: eldiadegualeguay.com @ 2017-07-06 12:57:54 by W3 Total Cache -->