<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Hoy comienza la duodécima edición del Rally de Goya | El Dia de Gualeguay</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://eldiadegualeguay.com/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:400,300,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Dosis:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; Feed" href="http://eldiadegualeguay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; RSS de los comentarios" href="http://eldiadegualeguay.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eldiadegualeguay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap-theme.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/font-awesome.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/main.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/style.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/modernizr.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/respond.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/html5shiv.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/bootstrap.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/main.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://eldiadegualeguay.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldiadegualeguay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldiadegualeguay.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caso Rivas: abogado acusado por abuso fue citado a indagatoria' href='http://eldiadegualeguay.com/caso-rivas-abogado-acusado-por-abuso-fue-citado-a-indagatoria/' />
<link rel='next' title='Los Gobernadores peronistas pedirán los fondos coparticipables' href='http://eldiadegualeguay.com/los-gobernadores-peronistas-pediran-los-fondos-coparticipables/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://eldiadegualeguay.com/hoy-comienza-la-duodecima-edicion-del-rally-de-goya/" />
<link rel='shortlink' href='http://eldiadegualeguay.com/?p=39348' />
<link rel="alternate" type="application/json+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fhoy-comienza-la-duodecima-edicion-del-rally-de-goya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fhoy-comienza-la-duodecima-edicion-del-rally-de-goya%2F&#038;format=xml" />
<meta property="fb:app_id" content="200349006782659"/><meta property="fb:admins" content="10152613440440279"/>	</head>
	<body class="single single-post postid-39348 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
	
		
		
		
		
		<div class="container page-container">
			<div class="publicidad_izq">
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
				
							</div>
			<div class="row">
				<div class="col-md-12 nopadding">
				
				</div>
			</div>
		<div class="publicidad_der">
				
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
								
			</div>
			 
			<header role="banner" id="encabezado">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-2 site-title-left">
					</div>
					<div class="col-md-8 site-title text-center">
						<a href="http://eldiadegualeguay.com/" title="El Día de Gualeguaychú" rel="home"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo.png" alt=""/></a>					
					</div>
					<div class="col-md-2 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
					</div>
					<div class="col-md-12 text-center">
						<div id="header-fecha">&nbsp;</div>
						<div id="header-sociales">
							<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
						</div>
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div id="nav">
						<nav class="navbar navbar-static-top container" role="navigation">
							<div class="col-md-12">
								<div class="navbar-header">
									
									<div class="visible-xs">
									<img id="mini-logo" src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo2.png"/>
									</div>
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
								</div>
								
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-principal" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/otros/" class="dropdown-toggle" data-toggle="dropdown">Otros <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-10751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10751"><a href="http://eldiadegualeguay.com/category/economia/">Economía</a></li>
	<li id="menu-item-10752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10752"><a href="http://eldiadegualeguay.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-10753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10753"><a href="http://eldiadegualeguay.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-10754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10754"><a href="http://eldiadegualeguay.com/category/interes-general/">Interés General</a></li>
	<li id="menu-item-10755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10755"><a href="http://eldiadegualeguay.com/category/musica/">Música</a></li>
	<li id="menu-item-10756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10756"><a href="http://eldiadegualeguay.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-10757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10757"><a href="http://eldiadegualeguay.com/category/politica/">Política</a></li>
	<li id="menu-item-10758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10758"><a href="http://eldiadegualeguay.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-10759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10759"><a href="http://eldiadegualeguay.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-10760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10760"><a href="http://eldiadegualeguay.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-21 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/informacion-util/" class="dropdown-toggle" data-toggle="dropdown">Información Útil <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://eldiadegualeguay.com/informacion-util/altura-del-rio/">Altura de ríos</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://eldiadegualeguay.com/informacion-util/farmacia-de-turno/">Farmacia de turno</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://eldiadegualeguay.com/informacion-util/plano-de-la-ciudad/">Plano de la ciudad</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
									 
									<div id="menu-sociales" class="hidden">
										<a href="https://www.facebook.com/eldiadegualeguaychu" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
									</div>
								</div><!--.navbar-collapse-->
							</div><!-- /.container-fluid -->
						</nav>
					</div>
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row-with-vspace site-content"> 
				<div class="col-md-8 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-39348" class="post-39348 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	<header class="entry-header">
			<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/deportes/" title="Deportes">Deportes</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39348&text=Hoy+comienza+la+duod%C3%A9cima+edici%C3%B3n+del+Rally+de+Goya" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39348&t=Hoy+comienza+la+duod%C3%A9cima+edici%C3%B3n+del+Rally+de+Goya" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>	
		<h1 class="entry-title"><a href="http://eldiadegualeguay.com/hoy-comienza-la-duodecima-edicion-del-rally-de-goya/" rel="bookmark">Hoy comienza la duodécima edición del Rally de Goya</a></h1>

		 
		<div class="entry-meta">
			<span class="posted-on"><a href="http://eldiadegualeguay.com/hoy-comienza-la-duodecima-edicion-del-rally-de-goya/" title="12:44" rel="bookmark"><time class="entry-date published" datetime="2017-08-04T12:44:17+00:00">4 agosto, 2017</time></a></span><span class="byline"> 
		</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->

	
	 
	<div class="entry-content">
		<p>La fecha se inicia esta noche, desde las 21.15, con el tradicional Súper Especial Nocturno. Más de 30 binomios formarán parte de la quinta fecha del campeonato entrerriano que vuelve a pisar suelo correntino.<span id="more-39348"></span><span id="more-530476"></span></p>
<p><img class="aligncenter size-full wp-image-39350" src="http://eldiadegualeguay.com/wp-content/uploads/2017/08/foto-para-rally-e1501801888232.jpg" alt="foto-para-rally-e1501801888232" width="561" height="400" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/08/foto-para-rally-e1501801888232-300x214.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/08/foto-para-rally-e1501801888232.jpg 561w" sizes="(max-width: 561px) 100vw, 561px" /></p>
<p>El Rally Entrerriano “Copa Entre Ríos un Mismo Horizonte” retorna a la actividad luego de más de un mes de receso, con la prueba que esta noche tendrá su lanzamiento en Corrientes,  provincia que recibe por segunda vez en el año a la categoría.</p>
<p>La duodécima edición del Rally de Goya se presenta como una carrera menos extensa, en los enlaces, que versiones anteriores de la prueba.</p>
<p>La competencia vuelve a los caminos de Santa Lucia con un tramo de 9 kilómetros  muy rápido, el cual se correrá el domingo en dos oportunidades, alternando con una prueba Especial modificada, respecto a las anteriores veces que el rally paso por la localidad al oeste de Goya. La misma tendrá 18,60 kilómetros de extensión y un trazado complejo con varios pisos partes de caminos muy rápidos y secciones semiurbanas que pondrán a prueba la pericia de los pilotos y la resistencia de los autos.</p>
<p>El tramo se recorrerá en tres oportunidades mañana, en tanto que el domingo tendrá una última pasada. El otro tramo de carrera es el conocido súper especial de Costa del Surubí, que hoy será el inicio de la carrera. Mientras que mañana tendrá dos pasadas con la particularidad de tener formato de Prueba Especial con partida detenida, largándose en las afueras del predio La Playita-Costa del Surubí, que tiene una extensión de 2,10 kilómetros.</p>
<p>Finalmente, el domingo esta prueba mueve su largada al el Gauchito Gil, con un trazado similar al de 2016 y una distancia de 4,59 kilómetros, conformando el último tramo de carrera.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://eldiadegualeguay.com/hoy-comienza-la-duodecima-edicion-del-rally-de-goya/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div> 
		<div class="clearfix"></div>
		 
	</div><!-- .entry-content -->
	 

	
	<footer class="entry-meta">
		 
		<div class="entry-meta-category-tag">
			 
			<span class="cat-links">
				 
			</span>
			 

			 
		</div><!--.entry-meta-category-tag-->
		 

		<div class="entry-meta-comment-tools">
			 

			 
		</div><!--.entry-meta-comment-tools-->
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->



							<a href="whatsapp://send" data-text="Mirá esta noticia de ElDiaOnline " data-href="" class="wa_btn wa_btn_s" style="display:none">Enviar por WhatsApp</a>
							<div class="noticia-subtitulo">
								<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/deportes/" title="Deportes">Deportes</a></h4>
								<div class="noticia-sociales">
									<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39348&text=Hoy+comienza+la+duod%C3%A9cima+edici%C3%B3n+del+Rally+de+Goya" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
									<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39348&t=Hoy+comienza+la+duod%C3%A9cima+edici%C3%B3n+del+Rally+de+Goya" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
								</div>
								<div class="clearfix"></div>
							</div>	
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Adaptable -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8245953495795185"
							     data-ad-slot="7396558559"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							

 
					</main>

				</div>

 
				<div class="col-md-4" id="sidebar-right-interior">
					 
					<aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget hidden-xs"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.bourlot.com/" ><img src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/web-1.gif" alt="web" width="300" height="600" class="alignnone size-full wp-image-38379" /></a></p>
<!-- / WYSIWYG Widgets --></aside> 
				</div>
  
<div class="clearfix"></div>
<section id="relacionados">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/category/deportes/>Más de Deportes</a></h2>
				<div class="col-md-6">
			<div class="article-home">
<article id="post-39290" class="post-39290 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/boca-se-sigue-reforzando-y-cerro-a-una-de-las-joyas-del-futbol-uruguayo/" class="noticia-link" >Boca se sigue reforzando y cerró a una de las joyas del fútbol uruguayo</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/boca-se-sigue-reforzando-y-cerro-a-una-de-las-joyas-del-futbol-uruguayo/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/08/not_892352_03_092953_m-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="not_892352_03_092953_m" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/boca-se-sigue-reforzando-y-cerro-a-una-de-las-joyas-del-futbol-uruguayo/"><p>Boca tiene casi cerrado su nuevo refuerzo para la próxima temporada, el mediocampista uruguayo Nahitan Nández, quien juega en Peñarol, aunque aún se debe determinar en qué momento se sumará al conjunto de Guillermo Barros Schelotto debido al cupo de extranjeros. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/deportes/" title="Deportes">Deportes</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39290&text=Boca+se+sigue+reforzando+y+cerr%C3%B3+a+una+de+las+joyas+del+f%C3%BAtbol+uruguayo" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39290&t=Boca+se+sigue+reforzando+y+cerr%C3%B3+a+una+de+las+joyas+del+f%C3%BAtbol+uruguayo" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
					<div class="col-md-6">
			<div class="article-home">
<article id="post-39244" class="post-39244 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/bh-con-equipo-confirmado-para-el-torneo-federal/" class="noticia-link" >BH, con equipo confirmado para el Torneo Federal</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/bh-con-equipo-confirmado-para-el-torneo-federal/" class="imagen-link">
		<img width="459" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/08/logo-bh11-459x360.jpg" class="attachment-principal size-principal wp-post-image" alt="logo bh11" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/bh-con-equipo-confirmado-para-el-torneo-federal/"><p>BH, con equipo confirmado El Club Atlético BH tiene cerrada prácticamente la totalidad de su plantilla a falta de un mes para el retorno a los entrenamientos de cara al Torneo Federal de Básquetbol 2017/2018. La única cara nueva para esta temporada será Matías Novello, quien viene de disputar el TNA con Rocamora de Concepción &hellip;</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/deportes/" title="Deportes">Deportes</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39244&text=BH%2C+con+equipo+confirmado+para+el+Torneo+Federal" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39244&t=BH%2C+con+equipo+confirmado+para+el+Torneo+Federal" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
				<div class="clearfix"></div>
</section>
<section id="destacadas">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/>Destacadas</a></h2>

	<div class="row" id="principal-column">

					<div class="col-md-8">
				<div class="article-home">
<article id="post-39338" class="post-39338 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/por-decreto-municipal-suspenden-habilitacion-de-supermercados-por-180-dias/" class="noticia-link" >Por decreto municipal suspenden habilitación de supermercados por 180 días</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/por-decreto-municipal-suspenden-habilitacion-de-supermercados-por-180-dias/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/08/supermercado-pymes-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="supermercado-pymes" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/08/supermercado-pymes-300x169.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/08/supermercado-pymes-768x433.jpg 768w, http://eldiadegualeguay.com/wp-content/uploads/2017/08/supermercado-pymes-1024x577.jpg 1024w, http://eldiadegualeguay.com/wp-content/uploads/2017/08/supermercado-pymes-640x360.jpg 640w, http://eldiadegualeguay.com/wp-content/uploads/2017/08/supermercado-pymes.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/por-decreto-municipal-suspenden-habilitacion-de-supermercados-por-180-dias/"><p>Días pasados, el Intendente Federico Bogdan y la Jefa de Rentas Municipal, Betiana Menescardi, mantuvieron una reunión con el Director Regional de AFIP de la Provincia, Omar Fenoglio. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/locales/" title="Locales">Locales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39338&text=Por+decreto+municipal+suspenden+habilitaci%C3%B3n+de+supermercados+por+180+d%C3%ADas" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39338&t=Por+decreto+municipal+suspenden+habilitaci%C3%B3n+de+supermercados+por+180+d%C3%ADas" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
			<div class="col-md-4 text-center visible-md visible-lg" id="home-sociales">
				<div class="home-sociales">
				<h4>Seguí a <br/>El Día de Gualeguay</h4>
				<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/> /ElDiaDeGualeguaychu</a><br/>
				</div>
			</div>
						<div class="col-md-4 mini-home">
				<div class="article-home">
<article id="post-39332" class="post-39332 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/se-realizan-obras-para-mejorar-servicios-en-el-corsodromo/" class="noticia-link" >Se realizan obras para mejorar servicios en el Corsódromo</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/se-realizan-obras-para-mejorar-servicios-en-el-corsodromo/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/08/Corsodromo-03-08-2017-15-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="Corsodromo 03-08-2017-15" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/se-realizan-obras-para-mejorar-servicios-en-el-corsodromo/"><p>En busca de mejorar los servicios en el predio del Corsódromo, desde la Secretaria de Turismo, Cultura y Deportes se avanza en una serie de trabajos de infraestructura en ese lugar. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/locales/" title="Locales">Locales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39332&text=Se+realizan+obras+para+mejorar+servicios+en+el+Cors%C3%B3dromo" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D39332&t=Se+realizan+obras+para+mejorar+servicios+en+el+Cors%C3%B3dromo" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
		 
	
	</div>
</section>

			</div><!--.site-content-->
			</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="container site-footer">
					<div class="col-md-10 footer-left">
						<div id="footer-logo">
							<a href="http://eldiadegualeguay.com/"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo-gris.png" alt="ElDia"/></a>
						</div>
						<div id="footer-copy">
						<br/><br/>
							Desarrollado por <a href="http://www.inxotec.com">Inxotec</a> 
							
							
							<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown"><a href="http://eldiadegualeguay.com/otros/">Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-21 dropdown"><a href="http://eldiadegualeguay.com/informacion-util/">Información Útil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
						</div>
					</div>
					<div class="col-md-2 footer-right text-right">
						<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
					</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=200349006782659&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41289592-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp-button.js";h.appendChild(s);}</script>
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15752985/cs.js"></script>
	
	</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using xcache
Database Caching 52/75 queries in 0.305 seconds using memcached
Object Caching 1659/2363 objects using xcache

 Served from: eldiadegualeguay.com @ 2017-08-04 13:57:54 by W3 Total Cache -->