<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>El gobierno provincial ofreció el 23 por ciento de aumento a los trabajadores estatales | El Dia de Gualeguay</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://eldiadegualeguay.com/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:400,300,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Dosis:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; Feed" href="http://eldiadegualeguay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dia de Gualeguay &raquo; RSS de los comentarios" href="http://eldiadegualeguay.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eldiadegualeguay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/bootstrap-theme.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/font-awesome.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/css/main.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://eldiadegualeguay.com/wp-content/themes/edgchu/style.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/modernizr.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/respond.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/html5shiv.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/vendor/bootstrap.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://eldiadegualeguay.com/wp-content/themes/edgchu/js/main.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://eldiadegualeguay.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldiadegualeguay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldiadegualeguay.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este sábado a las 10 será el acto en Homenaje al General Martín Miguel de Güemes' href='http://eldiadegualeguay.com/este-sabado-a-las-10-sera-el-acto-en-homenaje-al-general-martin-miguel-de-guemes/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/" />
<link rel='shortlink' href='http://eldiadegualeguay.com/?p=36407' />
<link rel="alternate" type="application/json+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fel-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldiadegualeguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldiadegualeguay.com%2Fel-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales%2F&#038;format=xml" />
<meta property="fb:app_id" content="200349006782659"/><meta property="fb:admins" content="10152613440440279"/>	</head>
	<body class="single single-post postid-36407 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
	
		
		
		
		
		<div class="container page-container">
			<div class="publicidad_izq">
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
				
							</div>
			<div class="row">
				<div class="col-md-12 nopadding">
				
				</div>
			</div>
		<div class="publicidad_der">
				
				<div class="widget_text" style="margin-top: 20px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-8245953495795185"
     data-ad-slot="2403947759"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
								
			</div>
			 
			<header role="banner" id="encabezado">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-2 site-title-left">
					</div>
					<div class="col-md-8 site-title text-center">
						<a href="http://eldiadegualeguay.com/" title="El Día de Gualeguaychú" rel="home"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo.png" alt=""/></a>					
					</div>
					<div class="col-md-2 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
					</div>
					<div class="col-md-12 text-center">
						<div id="header-fecha">&nbsp;</div>
						<div id="header-sociales">
							<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
						</div>
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div id="nav">
						<nav class="navbar navbar-static-top container" role="navigation">
							<div class="col-md-12">
								<div class="navbar-header">
									
									<div class="visible-xs">
									<img id="mini-logo" src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo2.png"/>
									</div>
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
								</div>
								
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-principal" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/otros/" class="dropdown-toggle" data-toggle="dropdown">Otros <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-10751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10751"><a href="http://eldiadegualeguay.com/category/economia/">Economía</a></li>
	<li id="menu-item-10752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10752"><a href="http://eldiadegualeguay.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-10753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10753"><a href="http://eldiadegualeguay.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-10754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10754"><a href="http://eldiadegualeguay.com/category/interes-general/">Interés General</a></li>
	<li id="menu-item-10755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10755"><a href="http://eldiadegualeguay.com/category/musica/">Música</a></li>
	<li id="menu-item-10756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10756"><a href="http://eldiadegualeguay.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-10757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10757"><a href="http://eldiadegualeguay.com/category/politica/">Política</a></li>
	<li id="menu-item-10758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10758"><a href="http://eldiadegualeguay.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-10759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10759"><a href="http://eldiadegualeguay.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-10760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10760"><a href="http://eldiadegualeguay.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 dropdown" data-dropdown="dropdown"><a href="http://eldiadegualeguay.com/informacion-util/" class="dropdown-toggle" data-toggle="dropdown">Información Útil <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://eldiadegualeguay.com/informacion-util/altura-del-rio/">Altura de ríos</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://eldiadegualeguay.com/informacion-util/farmacia-de-turno/">Farmacia de turno</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://eldiadegualeguay.com/informacion-util/plano-de-la-ciudad/">Plano de la ciudad</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
									 
									<div id="menu-sociales" class="hidden">
										<a href="https://www.facebook.com/eldiadegualeguaychu" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
									</div>
								</div><!--.navbar-collapse-->
							</div><!-- /.container-fluid -->
						</nav>
					</div>
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row-with-vspace site-content"> 
				<div class="col-md-8 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-36407" class="post-36407 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
	<header class="entry-header">
			<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/provinciales/" title="Provinciales">Provinciales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36407&text=El+gobierno+provincial+ofreci%C3%B3+el+23+por+ciento+de+aumento+a+los+trabajadores+estatales" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36407&t=El+gobierno+provincial+ofreci%C3%B3+el+23+por+ciento+de+aumento+a+los+trabajadores+estatales" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>	
		<h1 class="entry-title"><a href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/" rel="bookmark">El gobierno provincial ofreció el 23 por ciento de aumento a los trabajadores estatales</a></h1>

		 
		<div class="entry-meta">
			<span class="posted-on"><a href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/" title="02:05" rel="bookmark"><time class="entry-date published" datetime="2017-06-16T02:05:41+00:00">16 junio, 2017</time></a></span><span class="byline"> 
		</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->

	
	 
	<div class="entry-content">
		<p>Durante la reunión paritaria celebrada este jueves en la Secretaría de Trabajo, el gobierno ofreció el 23 por ciento de aumento a los trabajadores y elevar el salario mínimo a 12 mil pesos en la administración pública. Los gremios valoraron la mejora sustancial del salario y darán respuesta el lunes 19 a las 17.</p>
<div>
<p class="x_MsoNormal"><span style="color: #333333; font-family: Georgia; font-size: small;"> </span></p>
</div>
<p><span id="more-36407"></span></p>
<div>
<p class="x_MsoNormal"><span style="color: #333333; font-family: Georgia; font-size: small;">En la reunión paritaria, el gobierno elevó hoy una propuesta superadora de aumento del 23 por ciento a los trabajadores estatales, que contempla lo ya dado del 6 por ciento en el mes de marzo, más el 3 por ciento dado en mayo, suma un 10 por ciento para el mes de agosto y un 4 por ciento para octubre. Asimismo, propuso elevar el salario mínimo de 9.600 a 12.000 pesos desde el mes de agosto, lo cual supone un incremento superior al 30 por ciento.</p>
<p>El secretario de Hacienda, Gustavo Labriola, destacó que “todo trabajador tiene garantizado un incremento salarial, que en el año, no será menor que la inflación marcada por el Indec”.</p>
<p>Por su parte, el secretario de Gobierno, Germán Grané, priorizó &#8220;la vocación de diálogo” y añadió que “se continuará monitoreando el índice inflacionario para que los sueldos de los trabajadores de la administración pública no sufran deterioro”.</p>
<p><b>Mejoras en el escalafón</b></p>
<p>Asimismo, las autoridades provinciales dieron respuesta a los pedidos de los gremios al proponer aumentar algunos adicionales, que mejoran la situación de los sectores medios del escalafón. También se acordó dar inicio durante el mes de julio al debate sobre Régimen Jurídico básico y sobre el instructivo que regula las recategorizaciones.</p>
<p>Encabezó el encuentro el secretario de Trabajo provincial, Oscar Balla, en el que además estuvieron presentes el secretario de Hacienda, Gustavo Labriola; el secretario de Gobierno, Germán Grané; el coordinador de Trabajo, Armando Ferrari y el director, Silvio Pucheta. Por parte de los gremios, asistieron José Allende y Carina Domínguez desde UPCN; y Oscar Muntes y Víctor Sartori desde ATE.</span></p>
</div>
<div>
<p class="x_MsoNormal"><span style="font-family: 'Times New Roman'; font-size: medium;"> <img class="aligncenter size-full wp-image-36410" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/b_1497551619.jpg" alt="b_1497551619" width="492" height="225" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/06/b_1497551619-300x137.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/b_1497551619.jpg 492w" sizes="(max-width: 492px) 100vw, 492px" /></span></p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div> 
		<div class="clearfix"></div>
		 
	</div><!-- .entry-content -->
	 

	
	<footer class="entry-meta">
		 
		<div class="entry-meta-category-tag">
			 
			<span class="cat-links">
				 
			</span>
			 

			 
		</div><!--.entry-meta-category-tag-->
		 

		<div class="entry-meta-comment-tools">
			 

			 
		</div><!--.entry-meta-comment-tools-->
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->



							<a href="whatsapp://send" data-text="Mirá esta noticia de ElDiaOnline " data-href="" class="wa_btn wa_btn_s" style="display:none">Enviar por WhatsApp</a>
							<div class="noticia-subtitulo">
								<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/provinciales/" title="Provinciales">Provinciales</a></h4>
								<div class="noticia-sociales">
									<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36407&text=El+gobierno+provincial+ofreci%C3%B3+el+23+por+ciento+de+aumento+a+los+trabajadores+estatales" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
									<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36407&t=El+gobierno+provincial+ofreci%C3%B3+el+23+por+ciento+de+aumento+a+los+trabajadores+estatales" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
								</div>
								<div class="clearfix"></div>
							</div>	
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Adaptable -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8245953495795185"
							     data-ad-slot="7396558559"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							

 
					</main>

				</div>

 
				<div class="col-md-4" id="sidebar-right-interior">
					 
					<aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget hidden-xs"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.youblisher.com/p/1836085-Bourlot-Oportunidades-de-Junio/" target="_blank"><img src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/Bourlot-web1.gif" alt="Bourlot-web1" width="300" height="600" class="alignnone size-full wp-image-35816" /></a></p>
<!-- / WYSIWYG Widgets --></aside> 
				</div>
  
<div class="clearfix"></div>
<section id="relacionados">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/category/provinciales/>Más de Provinciales</a></h2>
				<div class="col-md-6">
			<div class="article-home">
<article id="post-36317" class="post-36317 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/tecnopolis-federal-en-parana-ya-supero-las-230-000-personas/" class="noticia-link" >Tecnópolis Federal en Paraná ya superó las 230.000 personas</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/tecnopolis-federal-en-parana-ya-supero-las-230-000-personas/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/o_1497364867-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="o_1497364867" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/06/o_1497364867-300x169.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/o_1497364867-768x432.jpg 768w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/o_1497364867-640x360.jpg 640w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/o_1497364867.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/tecnopolis-federal-en-parana-ya-supero-las-230-000-personas/"><p>Así lo indicó el intendente Sergio Varisco al evaluar la marcha de los primeros días de la mega muestra, y dio cuenta que &#8220;casi la mitad de la gente viene de Santa Fe o Paraná Campaña&#8221;. Además anunció la presentación de Tarragó Ros. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/provinciales/" title="Provinciales">Provinciales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36317&text=Tecn%C3%B3polis+Federal+en+Paran%C3%A1+ya+super%C3%B3+las+230.000+personas" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36317&t=Tecn%C3%B3polis+Federal+en+Paran%C3%A1+ya+super%C3%B3+las+230.000+personas" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
					<div class="col-md-6">
			<div class="article-home">
<article id="post-36305" class="post-36305 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/el-ejecutivo-envio-a-la-legislatura-el-proyecto-de-ley-que-regula-a-las-comunas/" class="noticia-link" >El Ejecutivo envió a la Legislatura el proyecto de ley que regula a las comunas</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/el-ejecutivo-envio-a-la-legislatura-el-proyecto-de-ley-que-regula-a-las-comunas/" class="imagen-link">
		<img width="520" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/casa-gris-520x360.jpg" class="attachment-principal size-principal wp-post-image" alt="casa-gris" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/el-ejecutivo-envio-a-la-legislatura-el-proyecto-de-ley-que-regula-a-las-comunas/"><p>El Ejecutivo provincial envió a la Cámara de Diputados un proyecto para avanzar en uno de los puntos previstos por la Constitución reformada en 2008: la Ley de Comunas. Recibirán coparticipación y podrán cobrar tasas. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/provinciales/" title="Provinciales">Provinciales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36305&text=El+Ejecutivo+envi%C3%B3+a+la+Legislatura+el+proyecto+de+ley+que+regula+a+las+comunas" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36305&t=El+Ejecutivo+envi%C3%B3+a+la+Legislatura+el+proyecto+de+ley+que+regula+a+las+comunas" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
				<div class="clearfix"></div>
</section>
<section id="destacadas">
	<h2 class="nombre-interior"><a href=http://eldiadegualeguay.com/>Destacadas</a></h2>

	<div class="row" id="principal-column">

					<div class="col-md-8">
				<div class="article-home">
<article id="post-36407" class="post-36407 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/" class="noticia-link" >El gobierno provincial ofreció el 23 por ciento de aumento a los trabajadores estatales</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/" class="imagen-link">
		<img width="492" height="225" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/b_1497551619.jpg" class="attachment-principal size-principal wp-post-image" alt="b_1497551619" srcset="http://eldiadegualeguay.com/wp-content/uploads/2017/06/b_1497551619-300x137.jpg 300w, http://eldiadegualeguay.com/wp-content/uploads/2017/06/b_1497551619.jpg 492w" sizes="(max-width: 492px) 100vw, 492px" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/el-gobierno-provincial-ofrecio-el-23-por-ciento-de-aumento-a-los-trabajadores-estatales/"><p>Durante la reunión paritaria celebrada este jueves en la Secretaría de Trabajo, el gobierno ofreció el 23 por ciento de aumento a los trabajadores y elevar el salario mínimo a 12 mil pesos en la administración pública. Los gremios valoraron la mejora sustancial del salario y darán respuesta el lunes 19 a las 17.   &hellip;</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/provinciales/" title="Provinciales">Provinciales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36407&text=El+gobierno+provincial+ofreci%C3%B3+el+23+por+ciento+de+aumento+a+los+trabajadores+estatales" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36407&t=El+gobierno+provincial+ofreci%C3%B3+el+23+por+ciento+de+aumento+a+los+trabajadores+estatales" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
			<div class="col-md-4 text-center visible-md visible-lg" id="home-sociales">
				<div class="home-sociales">
				<h4>Seguí a <br/>El Día de Gualeguay</h4>
				<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/> /ElDiaDeGualeguaychu</a><br/>
				</div>
			</div>
						<div class="col-md-4 mini-home">
				<div class="article-home">
<article id="post-36377" class="post-36377 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
		<h1 class="titulo-home"><a href="http://eldiadegualeguay.com/se-esta-buscando-regularizar-la-situacion-con-las-pensiones-por-discapacidad-expreso-el-director-de-derechos-humanos/" class="noticia-link" >Se está buscando regularizar la situación con las pensiones por discapacidad expresó el Director de Derechos Humanos</a></h1>
	<div class="box-principal">
		<a href="http://eldiadegualeguay.com/se-esta-buscando-regularizar-la-situacion-con-las-pensiones-por-discapacidad-expreso-el-director-de-derechos-humanos/" class="imagen-link">
		<img width="640" height="360" src="http://eldiadegualeguay.com/wp-content/uploads/2017/06/Guillermo-Sal-640x360.jpg" class="attachment-principal size-principal wp-post-image" alt="Guillermo Sal" />		</a>
		
		<div class="resumen-home"><a href="http://eldiadegualeguay.com/se-esta-buscando-regularizar-la-situacion-con-las-pensiones-por-discapacidad-expreso-el-director-de-derechos-humanos/"><p>En comunicación con medios locales, el Director de Derechos Humanos Municipal, Dr. Guillermo Sal, conversó acerca de la información que se ha conocido sobre la quita de pensiones por discapacidad. Comentarios</p>
</a></div>
		
	</div>
	<div class="noticia-subtitulo">
		<h4 class="noticia-categoria"><a href="http://eldiadegualeguay.com/category/locales/" title="Locales">Locales</a></h4>
		<div class="noticia-sociales">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36377&text=Se+est%C3%A1+buscando+regularizar+la+situaci%C3%B3n+con+las+pensiones+por+discapacidad+expres%C3%B3+el+Director+de+Derechos+Humanos" target="_blank" class="social_2 twitter_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="twitter"/></a>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feldiadegualeguay.com%2F%3Fp%3D36377&t=Se+est%C3%A1+buscando+regularizar+la+situaci%C3%B3n+con+las+pensiones+por+discapacidad+expres%C3%B3+el+Director+de+Derechos+Humanos" target="_blank" class="social_2 facebook_2"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	
	
</article><!-- #post-## -->
</div>			</div>
		 
	
	</div>
</section>

			</div><!--.site-content-->
			</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="container site-footer">
					<div class="col-md-10 footer-left">
						<div id="footer-logo">
							<a href="http://eldiadegualeguay.com/"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/logo-gris.png" alt="ElDia"/></a>
						</div>
						<div id="footer-copy">
						<br/><br/>
							Desarrollado por <a href="http://www.inxotec.com">Inxotec</a> 
							
							
							<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://eldiadegualeguay.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222"><a href="http://eldiadegualeguay.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://eldiadegualeguay.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://eldiadegualeguay.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://eldiadegualeguay.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10750 dropdown"><a href="http://eldiadegualeguay.com/otros/">Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 dropdown"><a href="http://eldiadegualeguay.com/informacion-util/">Información Útil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://eldiadegualeguay.com/contacto/">Contacto</a></li>
</ul> 
						</div>
					</div>
					<div class="col-md-2 footer-right text-right">
						<a href="https://www.facebook.com/radiogualeguay" target="_blank" class="social facebook_1"><img src="http://eldiadegualeguay.com/wp-content/themes/edgchu/img/pixel.png" alt="facebook"/></a>
					</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://eldiadegualeguay.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=200349006782659&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41289592-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp-button.js";h.appendChild(s);}</script>
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15752985/cs.js"></script>
	
	</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using xcache
Database Caching 68/73 queries in 0.284 seconds using memcached
Object Caching 1649/2331 objects using xcache

 Served from: eldiadegualeguay.com @ 2017-06-16 02:09:34 by W3 Total Cache -->